Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Loong Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Itoshira

Anfänger

  • »Itoshira« ist der Autor dieses Themas

Beiträge: 51

Wohnort: Ratingen

Beruf: Informationstechnischer Assistent

  • Private Nachricht senden

1

Montag, 22. Juli 2013, 15:56

Captcha nach dem erstellen eines Post/Threads

Hallo liebes Team,

ich bin mit dem Forum und dem Game soweit wunschlos glücklich, jedoch stört mich eine Sache doch sehr >_<

Diese Seite nach dem posten bzw. erstellen eines Threads wo man ein Captcha eintippen muss um den Vorgang auch komplett abzuschließen.

Muss das wirklich notwendig sein?

Later
Itoshira
Zyrenia (Yang/Zither; 10.7.2013) | Lerindara (Bow/2Hand; 11.7.2013) | Senaira (Healing/Zither; 30.7.2013)

2

Montag, 22. Juli 2013, 18:19

Stimme dem vollkommen zu. Das ist wirklich nervig und meiner Ansicht nach auch nicht notwendig.
Paradox ist, wenn man sich im Handumdrehen einen Fuß bricht.

╠═╦╩╦═╣

Das Team vom


sucht tatkräftige Unterstützung!

╠═╦╩╦═╣


3

Montag, 22. Juli 2013, 18:57

Hey,

das Problem tritt im Fiesta Forum ( ich hoffe das ist ok, da es der selbe Publisher ist) auch auf, und da wurde sich auch schon drüber beschwert.
Das scheint da wohl ein Problem, vom einfachen User, über Staffler bis hin zu den CM's zu sein.

Das tritt ja wirklich irgendwie immer auf:
  • beim Erstellen eines Posts
  • beim Erstellen eines Threads
  • bei der Vorschau
  • beim PN verschicken
  • beim editieren von Beiträgen

Hoffe aber auch inständig, dass das mal abgeschwächt wird.^^

Liebe Grüße,
Synira

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Synira« (22. Juli 2013, 19:36)


4

Dienstag, 23. Juli 2013, 23:30

Hallo zusammen,

wir analyisieren dieses Problem bereits.
Eigentlich sollte es so sein, dass ab und zu - maximal jedoch 1x am Tag - eine Abfrage kommt, um mögliche Bots abzuhalten.


Gruß,
Pyrokhar

5

Mittwoch, 24. Juli 2013, 00:20

Sind die gaimigo Foren da immer alle auf dem gleichen Stand? speziell das Loong und Fiesta Forum?

Denn im Fiesta Forum hatte ich zumindest gestern keine einzige.
Zu diesem Forum kann ich leider nichts sagen, da ich hier nur gelesen habe.

Allerdings, gab es auch Werbethreads, als die Captchas dort extrem häufig auftraten (einmal zum Beispiel für einen Eskort Service)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Synira« (24. Juli 2013, 00:20)


Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen